Forum » Support - Webseite

Widgets funktionieren nicht

 
  • Widgets funktionieren nicht

    Die Widgets (Chartsbilder) funktionieren bei mir nie. Ich hab alles Mögliche versucht, sie werden einfach nie angezeigt. Was kann ich da machen?

  • Außer abwarten und Tee trinken im Moment wohl nichts. Die Chartbilder funktionieren zur Zeit generell nicht.

  • Ach, na dann liegts daran. Ich bin schon verzweifelt, weil ich einfach nicht rausfinden konnte, was ich falsch mache.

    • Peponie a dit :...
    • Utilisateur
    • 29 avr. 2012, 4h54m
    geht das irgendwann mal? ich glaube es ging mal, und bei mir im forum zeigt es mittlerweile immer nur Bild als wort an. und eben nicht das ausgewählte widget :-(


    • Peponie a dit :...
    • Utilisateur
    • 29 avr. 2012, 9h31m
    seltsam nun geht das eine probier ich nen anderes gehts wieder nicht ;-(

    z.b. das



    und wie man sieht, sieht man nix ;-(

    • Peponie a dit :...
    • Utilisateur
    • 29 avr. 2012, 10h03m
    jetz geht wieder nix mehr(alles wieder wie im ersten post), wäre aber nett wenn da jmd rummfummelt das er hier mal was dazu schreibt.. meine forum user denken schon ich hab ne macke :-D

  • Für mich sieht's so aus, als ob beide jetzt funktionieren?

    • [Utilisateur supprimé] a dit :...
    • Utilisateur
    • 2 août 2012, 1h50m
    Hab das selbe Problem, wollte meine zuletzt gehörten Titel auf einer Seite einbetten und sehe einfach nichts davon, kann das denn sein, dass es nach Monaten immer noch nicht (oder vielleicht schon wieder nicht) geht? Oder mach ich was falsch?

Les utilisateurs anonymes ne peuvent pas poster de messages. Merci de vous connecter ou de créer un compte pour pouvoir intervenir dans les forums.